提昇校園資訊安全服務計畫
【最新弱點與漏洞】OpenSSL 存在安全性弱點,建議請管理者儘速評估更新!

OpenSSL 存在弱點,可能允許遠端攻擊者利用以進行DoS 攻擊。 目前已知會受到影響的版本 OpenSSL 1.1.0 及更早版本但OpenSSL 1.0.2 不受影響。HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

edu_info